D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE

Artikelnummer: DGS-1210-10MP/E
D-Link
D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE
D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE
D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE
D-Link DGS-1210-10MP/E | Managed L2 Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | PoE
€ 307,95
per stuk
Staat: Nieuw
Voorraad: 2 Op voorraad bij de leverancier, levertijd 1-3 werkdagen.
Verzendkosten: € 0,00
Heeft u een vraag over dit product?

Via onderstaande opties kun je contact met ons opnemen en je vraag stellen.

Omschrijving

De D-Link DGS-1210 Series Smart Managed Switches zijn de nieuwste generatie switches om meer Power over Ethernet (PoE) output, een reeks van fysieke interface types, meerdere management interfaces, en geavanceerde Layer 2 functies. Met al deze functies gecombineerd, biedt de DGS-1210-serie een kostenefficiënte en flexibele oplossing voor het uitbreiden van elk bedrijfsnetwerk.

De DGS-1210 Series switches ondersteunen 8, 24 of 48 10/100/1000BASE-T poorten. Elke switch ondersteunt ook een extra 2 of 4 Gigabit SFP-poorten voor optische verbindingen met behulp van multimode of singlemode SFP transceivers.

Dit model ondersteunt Power-over-Ethernet mogelijkheden, het vereenvoudigen van implementaties met IP-camera's, VoIP-telefoons, draadloze toegangspunten, en andere gevoede apparaten. Met behulp van de beheerinterface van de switch kan een beheerder verschillende PoE-functies bedienen, zoals het op afstand herstarten van camera's of toegangspunten, vanaf elke plek in het netwerk, ook via het internet.
De switch ondersteunt ook time-based PoE - een optie waarmee beheerders een tijdsvenster kunnen instellen dat bepaalt wanneer de PoE-stroom van elke poort wordt in- en uitgeschakeld.

De DGS-1210 serie is uitgerust met een complete reeks L2 functies, waaronder IGMP snooping, port mirroring, Spanning Tree Protocol (STP) en Link Aggregation Control Protocol (LACP). De IEEE 802.3x Flow Control functie laat servers rechtstreeks verbinding maken met de switch voor snelle, betrouwbare gegevensoverdrachten.
De DGS-1210 serie ondersteunt ook geavanceerde functies zoals statische routing, Met statische routing worden IP-routes handmatig ingevoerd in een routing tabel, die communicatie mogelijk maakt tussen verschillende gebruikersgroepen in verschillende VLAN-segmenten in een netwerk. De switch kan rechtstreeks inter VLAN-routering afhandelen met behulp van meerdere interfaces, waardoor het netwerk sneller en efficiënter werkt. Omdat de switches interne routering kunnen beheren, kan de netwerkrouter worden toegewezen om alleen routering van extern verkeer af te handelen.
De netwerkonderhoudsfuncties omvatten loopback-detectie en kabeldiagnostiek. Loopback-detectie versnelt het oplossen van problemen aanzienlijk door het automatisch detecteren en afsluiten van schakellussen. De kabeldiagnosefunctie, die voornamelijk is ontworpen voor beheerders en vertegenwoordigers van de klantenservice, bepaalt de kabelkwaliteit en ontdekt snel fouten, waardoor een probleemloze diagnose en onderhoud mogelijk is.

De DGS-1210 serie ondersteunt Auto Voice VLAN en Surveillance Mode, waarmee spraak- en videoverkeer automatisch wordt geïdentificeerd en anders wordt behandeld dan regulier netwerkverkeer. Auto Voice VLAN detecteert Voice over IP (VoIP) verkeer en scheidt het automatisch van de rest van het netwerk, waardoor de beveiliging wordt verhoogd en Quality of Service (QoS) kan worden toegepast.
Surveillance Mode detecteert compatibele ONVIF-camera's en plaatst ze in een surveillance VLAN, waardoor een enkele switch kan worden gebruikt voor spraak, video en gegevens, zodat er geen speciale hardware nodig is en de onderhoudskosten dalen. Surveillance Mode bevat ook een eigen Web UI, waardoor de bewakingsfuncties gemakkelijk toegankelijk zijn en het beheer van het bewakingsnetwerk wordt vereenvoudigd.

D-Link's innovatieve Safeguard Engine beschermt de switches tegen verkeersoverlast veroorzaakt door kwaadaardige aanvallen. De DGS-1210 serie ondersteunt 802.1X port-based authenticatie, waardoor het netwerk kan worden geverifieerd via externe RADIUS-servers. De Access Control List (ACL) functie verbetert de netwerkbeveiliging en helpt het interne IT-netwerk te beschermen. De DGS-1210 serie heeft ook Address Resolution Protocol (ARP) spoofing preventie, die bescherming biedt tegen aanvallen op het netwerk die een indringer in staat zou kunnen stellen om data frames te sniffen, verkeer te wijzigen, of het verkeer helemaal tot stilstand te brengen door het verzenden van valse ARP berichten. Om ARP-spoofing-aanvallen te voorkomen, gebruikt de switch pakketcontrole-ACL's om ongeldige pakketten met valse ARP-berichten te blokkeren. Voor extra beveiliging filtert de DHCP server screening functie DHCP antwoorden op ongeautoriseerde poorten om te voorkomen dat deze een IP adres toegewezen krijgen.

De DGS-1210 serie wordt geleverd met de D-Link Network Assistant (DNA) utility waarmee beheerders hun netwerk op afstand kunnen controleren tot op poortniveau. De D-Link Network Assistant hulpprogramma stelt verder klanten in staat om gemakkelijk te ontdekken meerdere D-Link Smart Managed Switches binnen hetzelfde L2-netwerk segment en weer te geven op het scherm voor directe toegang. Met dit hulpprogramma hoeven gebruikers het IP-adres van hun pc niet te wijzigen. Dit maakt gelijktijdige configuratie en basisinstelling van alle ontdekte apparaten mogelijk, inclusief wachtwoordwijzigingen en firmware-upgrades.

De DGS-1210-serie ondersteunt ook D-View 7.0 en Command Line Interface (CLI) via Telnet. D-View 7.0 is een netwerk management systeem dat centraal beheer van kritische netwerk kenmerken zoals beschikbaarheid, betrouwbaarheid, veerkracht en beveiliging mogelijk maakt.

Specificaties

Switch typeManaged
Switch-laagL2/L3
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
System event logJa
MIB-ondersteuningRFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF2
Vezel-optische connectorSFP
NetwerkstandaardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Ondersteundende kabel typesCat5, Cat5e
Port mirroringJa
Full duplexJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Aantal VLANs4094
Multicast-ondersteuningJa
MAC-adrestabel8000 entries
Switchingcapaciteit20 Gbit/s
Verzending snelheid14,88 Mpps
Store-and-forwardJa
Jumbo Frames ondersteuningJa
Jumbo frames10000
Packet buffergeheugen4,1 MB
Fiber ethernet cabling technologie100BASE-FX, 1000BASE-X
DHCP-functiesDHCP server, DHCP client
Access Control List (ACL)Ja
Regels voor toegangscontrolelijst (ACL)768
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Bescherming lusJa
IP-MAC-Port bindingJa
Kleur van het productZwart
LED-indicatorenActiviteit, Link, Stroom, Snelheid
VeiligheidCB, UL, BSMI, CCC
CertificeringCE A, VCCI A, FCC A, BSMI, CCC
Type geheugenDDR3-SDRAM
Intern geheugen128 MB
Flash memory32 MB
Upgraden van firmware mogelijkJa
Maximum kabellengte100 m
Mean time between failures (MTBF)1274005 uur
AC invoer voltage100 - 240 V
AC invoer frequentie50 - 60 Hz
Vermogensverbruik (max)152,3 W
Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten8
Totaal Power over Ethernet (PoE)-budget130 W
Hoogte transportverpakking34,9 cm
Breedte transportverpakking29,4 cm
Lengte transportverpakking41,6 cm
Nettogewicht transportverpakking9,31 kg
Hoeveelheid per transportverpakking3 stuk(s)
Pallet brutogewicht (lucht)268,3 kg
Aantal dozen per pallet (lucht)24 stuk(s)
Aantal per pallet (lucht)72 stuk(s)
Lengte pallet110 cm
Breedte pallet120 cm
Pallethoogte (lucht)118,2 cm
Pallet brutogewicht (zee)430,6 kg
Aantal dozen per pallet (zee)40 stuk(s)
Aantal per pallet (zee)120 stuk(s)
Pallethoogte (zee)188 cm
Gewicht transportverpakking10,1 kg
Temperatuur, in bedrijf-5 - 50 °C
Temperatuur bij opslag-20 - 70 °C
Relatieve luchtvochtigheid, in bedrijf0 - 95 procent
Luchtvochtigheid bij opslag0 - 95 procent
Warmtedissipatie519,51 BTU/h
Breedte330 mm
Diepte180 mm
Hoogte44 mm
Gewicht1,77 kg
Breedte verpakking319 mm
Diepte verpakking400 mm
Hoogte verpakking91 mm
Gewicht verpakking3,1 kg
Code geharmoniseerd systeem (HS)85176990

Beoordelingen

Nog geen beoordelingen

Neem contact op

Via onderstaande opties kun je contact met ons opnemen en je vraag stellen.

Review toevoegen

Wat vind je van het artikel?

5,0